RE: [Forum] Failed to start from Harddisk

From: Thomas Wessel <tlw@ofir.dk>
Date: Tue Oct 12 2004 - 16:48:36 CEST

Jeg kører suse 9.1.

>===== Original Message From "Karin og Helge" <karin_helge@privat.dk> =====
>Jeg kan forstå du kører SuSE, hvilken version taler vi om ??
>
>MVH
>
>Helge
>
>----- Original Message -----
>From: "Thomas Wessel" <tlw@ofir.dk>
>To: <forum@aauug.dk>
>Sent: Tuesday, October 12, 2004 10:28 AM
>Subject: [Forum] Failed to start from Harddisk
>
>
>Nu har jeg så kørt Linux i ca. 14 dag og mest bare pillet lidt, læst lidt på
>linuxbog.dk. Men det er sket ca. 5 gange at den er frosset, dvs. alt frosset
>på nær musen, musen kører rundt, men man kan ikke klikke på noget og de
>tastaturgenveje jeg kender til giver ingen reaktion. Hver gang har jeg efter
>at have ladet den stå lidt genstartet vha. reset-knappen, og hver gang har
>den
>startet op uden problemer.
>
>Men her til morgen startede den ikke op uden problemer!!! Den ville ikke
>boote
>fra hd. Jeg har forsøgt med Suse cd #1 at vælge boot from hard disk men får
>bare "Failed to start from Harddisk".
>
>Skal jeg forsøge med "Rescue System"?
>
>Jeg spørger for en sikkerheds skyld fordi jeg netop i aftes lagde en del
>data
>over på den som led i at formattere min bærbare, og jeg vil meget nødigt
>miste
>denne data.
>
>Venlig hilsen
>Thomas Wessel
>
>--
>AaUUGs Forum-liste - Forum@aauug.dk
>http://www.aauug.dk/mailman/listinfo/forum
>
>
>--
>AaUUGs Forum-liste - Forum@aauug.dk
>http://www.aauug.dk/mailman/listinfo/forum
Received on Tue Oct 12 16:48:42 2004

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:05:37 CEST