[Fwd: Re: [Forum] Saboterende fejl i SUSE Pro 9.0 installation]

From: svend erik venstrup <svend@venstrup.dk>
Date: Wed Sep 29 2004 - 21:57:11 CEST

Thomas Wessel wrote:
> Jeg troede jeg svarede på tråden igår, men den er tilsyneladende ikke kommet
> frem, eller jeg har af en eller anden grund ikke fået sendt svaret af sted.
> Det var dog måske meget heldigt, da jeg er blevet klogere i mellemtiden.
>
>
> 1) (fredag) Tog backup af data, forsøger at skrumpe ntfs med Partition Magic,
> for at få plads til linux, men Win vil ikke starte bagefter.
> 2) Rydder hele hd med en partition magic boot cd, og forsøger installation med
> SUSE Pro, crasher. Forsøger med anden hd, crasher.
> 3) Skriver til forum, men noget gik galt med emailen eller med forumet
> 4) (sent i aftes) Jeg forsøgte at installere windows på den omtalte computer,
> blot for at bruge dennes brænder til at brænde en SUSE Personal. Men der skete
> det, at Windows installationen også crashede. Prøver med anden hd, men crasher
> Win install igen. For god ordens skyld har jeg skrevet HELE fejlmeddelelsen
> op.
>
> <quote>
> Der er fundet en fejl, og Windows er blevet lukket ned for at forhindre
> beskadigelse af computeren.
>
> PFN_LIST_CORRUPT
>
> Hvis det er første gang, at du har set denne stopfejl, skal du genstarte
> computeren. Hvis skærmbilledet vises igen, skal du gøre følgende:
>
> Sørg for, at al ny hardware eller software er korrekt installeret. Hvis dette
> er en ny installation, skal du spørge hardware- eller softwareproducenten, om
> der er Windows-opgraderinger, som du muligvis har brug for.
>
> Hvis problemet opstår igen, skal du deaktivere eller fjerne hardware eller
> software, der er installeret for nylig. Deaktiver nogle indstillinger for
> BIOS-hukommelsen, f.eks. caching eller afskygning.
> Hvis du skal bruge fejlsikret tilstand til at fjerne eller deaktivere
> komponenter skal du genstarte computeren og trykke på F8 for at vælge
> Avancerede startindstillinger og derefter vælge fejlsikret tilstand.
>
> Tekniske oplysninger_
> *** STOP: 0x0000004E (0x0000008F,0x000015E6B,0x00015E6F,0x00000000)
> </quote>

Kig lige på denne side:

http://support.microsoft.com/?kbid=291806

>
> Jeg har intet nyt hardware installeret i måneder, og jeg har tjekket at alt
> sidder ordentligt fast. Jeg husker ikke om jeg rent faktisk afbrød Partition
> Magic, men jeg husker at det i hvert tilfælde sluttede med en fejlmeddelelse,
> efter at have kørt ufatteligt langsomt i lang tid.
>
> Har jeg beskadiget min BIOS?
>
> Venlig hilsen
> Thomas Wessel
>
> PS. Beklager at dette falder lidt uden for Unix/Linux.
>

-[snip]-

-- 
Hilsen/Regards svend-ev
mail: svend(at)venstrup(dot)dk
(-;>/
Received on Wed Sep 29 21:57:14 2004

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:05:33 CEST