Re: [Forum] update-problem

From: Martin Willemoes Hansen <mwh@sysrq.dk>
Date: Sat Jul 10 2004 - 16:27:51 CEST

lør, 2004-07-10 kl. 16:04 skrev Marie Lund:
> lør, 2004-07-10 kl. 15:32 skrev Kasper Dupont:
> > > Marie Lund wrote:
> > >
> > > ppp-0-2.4.2-3.FC2.1.i386. 100% |=========================| 6.7 kB 00:00
> > > Resolving dependencies
> > > .conflict between initscripts and pppd

Du behøver ikke PPP, for du opkobler via lokalnetværket.

Så du kan bruge rpm til at fjerne PPP

Så hut jeg visker er det noget i stil med:
rpm -e ppp

-- 
Martin Willemoes Hansen
Received on Sat Jul 10 16:27:55 2004

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:05:23 CEST