Re: [Forum] libgc.so.1

From: Kasper Dupont <kasperd@daimi.au.dk>
Date: Tue May 04 2004 - 20:10:58 CEST

Marie Lund wrote:
>
> Nu har jeg fundet irssi-rpm'en. Men installationen kræver åbenbart at
> jeg har "libgc.so.1". Hvor finder jeg den? Har søgt på Google, men uden
> held.

Det var da underligt. Jeg fandt den her side efter
at have brugt fem sekunder på at søge på google:
http://dag.wieers.com/packages/libgc/

-- 
Kasper Dupont -- der bruger for meget tid paa usenet.
For sending spam use abuse@mk.lir.dk and kasperd@mk.lir.dk
I'd rather be a hammer than a nail.
Received on Tue May 04 20:12:48 2004

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:05:14 CEST