Re: [Forum] Debian : Software raid

From: Mads Toftum <mads@toftum.dk>
Date: Sat Mar 29 2003 - 13:22:22 CET

On Sat, Mar 29, 2003 at 01:13:44PM +0100, Kasper Kamp Simonsen wrote:
> Hejsa...
>
> Jeg er ved at sætte et par diske til at køre raid1, når jeg køre kommandoen
> mkraid /dev/md0 får jeg følgende fejl.
>
> cannot determine md version: 6.
>
> Er det fordi jeg mangler en eller anden pakke eller...?
>
Jeg kunne forestille mig at du har en fejl i din /etc/raidtab

vh

Mads Toftum

-- 
`Darn it, who spiked my coffee with water?!' - lwall
Received on Sat Mar 29 13:22:22 2003

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:04:46 CEST