Re: [Forum] apt-get install kde debian2.2r4 -> debian3.0-beta

From: Svend Erik Venstrup <venstrup@mail1.stofanet.dk>
Date: Wed Oct 16 2002 - 19:46:21 CEST

Svend Erik Venstrup wrote:

> Hej Aalug
>
> Jeg har fundet et sted mere hvot fejlen er beskrevet:

> http://bugs.debian.org/cgi-bin/bugreport.cgi?archive=no&bug=155621

http://bugs.debian.org/cgi-bin/bugreport.cgi?archive=no&bug=154670

Jeg har provet alle de kneb som er beskrevet i ovensaaende, men der
kommer stadig den samme fejlmeddelse:

E: Internal Error, Couldn't configure a pre-depend

Jeg har provet at google lidt rundt, med fejlmeddelsen som
sogestraeng, det gav 93 hit, saa der maa vaere en el. anden som har
fundet en losning.

Alle gode ideer modtages.

--
Hilsen svemd
(-;>/
Received on Wed Oct 16 19:38:59 2002

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:04:17 CEST