[Forum] Et problem m.h.t installation af apt4rpm til suse 8.0:

From: Jens Wedel <jeppe@it.dk>
Date: Wed Mar 20 2002 - 03:58:16 CET

Installationen går glat .mh.t indtil jeg skal installere:
XML-simple-1.06-1.i386.rpm.
Jeg får denne meddelse:Simple 3pm.gz from install of XML-Simpel-1.06-1
conflicts with file from package perl-XML-simpel-1.06-50.
Den apt4rpm jeg prøver at installere er til SuSE 7.3 er det problemet
eller hva?, og i så fald er der nogen som har en version til Suse 8.0
som jeg brugere nu.
Løjerligt her prøver jeg at løse depencies problemet, og hva får
jeg.................... et depencies problem :(
Received on Tue May 21 21:52:53 2002

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:03:48 CEST