[Forum] Redhat 7.0 binær incompatibel med 6.x ??

From: Michael Nyvang <mn@nyvang.com>
Date: Sat Oct 28 2000 - 17:56:09 CEST

Hej,

En lille fugl har sunget om at der er noget helt flippet galt med
RH 7.0 - åbenbart skulle den være frigivet med en udviklerversion
af gcc, og ikke gcc 3.0. Dette betyder at binære pakker fra ældre
Redhats kan gå i ged på 7.0

Nogle erfaringer vdr. dette ?

Hygge,
Michael Nyvang

--
Projektleder ved Netropolis ApS, men nu holder
jeg fri så dette er mine egne holdninger.
Received on Sat Oct 28 17:51:39 2000

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:01:40 CEST