[Forum] PHP4 og Apache

From: <proguy@tpp.dhs.org>
Date: Wed Jul 19 2000 - 21:21:43 CEST

Hejsa derude!!

Jeg sidder her og prøver at få php 4 til at virke med Apache, men den nægter
altså!! Den kompilerer fint, og alting ser ud til at være ok, men når jeg så
starter apache seg faulter den... Hvad gør jeg galt??

Apache version 1.3.12
Php 4.0.1 patch level 2

-- 
Paul Fleischer (ProGuy)
System Administrator @ alpha.csite.com
E-MAIL: proguy@tpp.dhs.org
UIN: 9057886
Received on Wed Jul 19 21:21:35 2000

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:01:24 CEST