SV: [Forum] DivX under xmps

From: Johannesen,Bjarke BZJ <bzj@kmd.dk>
Date: Mon Jul 03 2000 - 11:41:00 CEST

hej

jeg aner ikke hvilke render jeg bruger og hvad jeg burde brug.... jeg har
bare installeret det efter den store forklaring som er på deres hjemme side
for at få version 1.1Beta til at bruge divxc32.dll filen som codex.

Mvh Bjarke

---------------
Bjarke Johannesen
Scandinavian Healthcare Informatics A/S (http://www.scandihealth.com)
Home Email: croix@post10.tele.dk Work Email: bzj@scandihealth.com
Work phone: +45 8745-7000 Or call direct on: +45 8745-7347
AaLUG homepage --- http://aalug.dk

> -----Oprindelig meddelelse-----
> Fra: proguy@tpp.dhs.org [SMTP:proguy@tpp.dhs.org]
> Sendt: 2. juli 2000 11:13
> Til: forum@aalug.dk
> Emne: Re: [Forum] DivX under xmps
>
> On Fri, Jun 30, 2000 at 10:52:58AM +0200, Johannesen,Bjarke BZJ wrote:
> > fordi jeg kan kompilere og køre den, men den giver en segment fault
> uanset
> > om den har DivX installeret eller ej...
>
> Tjae... xmps kører og afspiller hos mig, men mere kan den så heller ikke
> (aner ikke om DivX virker, da jeg ikke har noget at teste det med).
> Derudover må jeg sige at den er en anelse ustabil. Hvad renderer bruger
> du?
>
> --
> Paul Fleischer (ProGuy)
> E-MAIL: proguy@tpp.dhs.org
> UIN: 9057886
> http://igloo.dhs.org
>
>
> --
> AaLUG Forum liste - Forum@aalug.dk
> http://www.aalug.dk/mailman/listinfo/forum
Received on Mon Jul 03 11:41:36 2000

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:01:21 CEST