SV: [Forum] smadret MBR?

From: Johannesen,Bjarke BZJ <bzj@kmd.dk>
Date: Wed Feb 09 2000 - 09:05:39 CET

hej

jeg kører ikke med bootflags på nogle af mine partitions og kan udemærket
boot på dem...

---------------
Bjarke Johannesen
Home Email: croix@post10.tele.dk Work Email: bzj@kmd.dk
Work phone: +45 4460-1000 Or call direct on: +45 4460-7347
AALUG homepage --- http://aalug.dk

> -----Oprindelig meddelelse-----
> Fra: Lars Thygesen [SMTP:lt@aalug.dk]
> Sendt: 8. februar 2000 23:33
> Til: forum@aalug.dk
> Emne: Re: [Forum] smadret MBR?
>
> Davs...
>
> Kunne det tænkes at du muligvis har fået fjernet bootable-flag fra din
> disk??
>
> ---
> Lars Thygesen, Denmark
> email: lt@aalug.dk
>
> ----- Original Message -----
> From: "Morten Liebach" <morten@hotpost.dk>
> To: <forum@aalug.dk>
> Sent: Tuesday, February 08, 2000 9:05 PM
> Subject: [Forum] smadret MBR?
>
>
> > Godaften
> >
> > Min MBR er smadret, og det er jeg ked af :-(
> >
> > Jeg har tjekket min lilo.conf og kørt lilo flere gange, men når jeg
> > forsøger at boote skriver den "3FA:" og så sker der ikke mere.
> >
> > Jeg aner ikke hvad der sker, nogen ideer?
> >
> > Havde der bare stået "LI_" ell. lign. så var det nemt nok, men det her?!
> >
> > På forhånd tak
> > Morten Liebach
> >
> > --
> > In the future everything was up to itself.
> >
> >
> > _______________________________________________
> > Forum mailing list
> > Forum@aalug.dk
> > http://www.aalug.dk/mailman/listinfo/forum
> >
>
>
>
> _______________________________________________
> Forum mailing list
> Forum@aalug.dk
> http://www.aalug.dk/mailman/listinfo/forum
Received on Wed Feb 09 09:05:38 2000

This archive was generated by hypermail 2.1.8 : Tue Jul 19 2005 - 16:00:37 CEST